Коммутатор D-Link DGS-1100-08PV2/A4A

Код 87237 PartNumber DGS-1100-08PV2/A4A Бренд D-Link
Коммутатор D-Link DGS-1100-08PV2/A4A
Коммутатор D-Link DGS-1100-08PV2/A4A
Коммутатор D-Link DGS-1100-08PV2/A4A

Коммутатор, D-Link, DGS-1100-08PV2/A4A, Управляемый L2 PoE-коммутатор, 8х1000Base-T PoE, PoE-бюджет 64 Вт, Web-интерфейс, SNMP

Управляемый L2 коммутатор DGS-1100-08PV2/A4A, оснащенный 8 портами 10/100/1000Base-T с поддержкой PoE, предназначен для использования в сетях предприятий малого и среднего бизнеса. Функции управления, диагностики, поиска и устранения неисправностей, а также технология D-Link Green позволяют использовать DGS-1100-08PV2 для решения различных задач.

Экономия электроэнергии
Коммутатор DGS-1100-08PV2 поддерживает стандарт IEEE 802.3az Energy Efficient Ethernet (EEE), что обеспечивает экономию электроэнергии. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения.

Простое управление
Управление и настройка коммутатора DGS-1100-08PV2 осуществляются с помощью Web-интерфейса, протокола SNMP v1/v2c, программной платформы для SNMP-управления D-View 8.

Surveillance VLAN и управление полосой пропускания
Коммутатор DGS-1100-08PV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.

Расширенный набор функций
Коммутатор DGS-1100-08PV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC фиксирует конкретные MAC-адреса за определёнными портами, обеспечивая стабильную маршрутизацию и предотвращая нежелательные изменения таблицы. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.

Простой поиск и устранение неисправностей
Коммутатор DGS-1100-08PV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.

Power over Ethernet
Все 8 портов данного коммутатора поддерживают технологию Power over Ethernet. Порты PoE подают питание мощностью до 30 Вт при общем бюджете коммутатора 64 Вт, что позволяет пользователям подключать к DGS-1100-08PV2 устройства, совместимые со стандартами 802.3at и 802.3af. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Кроме того, DGS-1100-08PV2 поддерживает технологию Perpetual PoE*, которая сохраняет подачу питания в линию при программной перезагрузке («warm reboot»).
*Начиная с версии ПО 1.00.B007

Характеристики:
Аппаратное обеспечение
Процессор
• 62,5 МГц
Оперативная память
• 48 КБ
Flash-память
• 2 МБ
Интерфейсы
• 8 портов 10/100/1000Base-T с поддержкой PoE
Индикаторы
• Power
• Link/Activity/Speed (на порт)
• PoE OK/PoE Fail (на порт PoE)
• PoE Max
Кнопки
• Reset
Разъем питания
• Разъем для подключения адаптера питания
Функциональные возможности
Стандарты и функции
• IEEE 802.3 10Base-T
• IEEE 802.3u 100Base-TX
• IEEE 802.3ab 100Base-T
• IEEE 802.3af
• IEEE 802.3at
• IEEE 802.3az Energy Efficient Ethernet
• Управление потоком IEEE 802.3x
• Автоматическое согласование скорости и режима дуплекса
• Автоматическое определение MDI/MDIX на всех портах
Дуплексный режим
• Полу-/полный дуплекс для скорости 10/100 Мбит/с
• Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица
• 16 Гбит/с
Метод коммутации
• Store-and-forward
Макс. скорость перенаправления 64-байтных пакетов
• 11,9 Mpps
Размер таблицы МАС-адресов
• 4K записей
Буфер пакетов
• 192 КБ
Jumbo-фрейм
• 9 216 байт
Программное обеспечение
Функции уровня 2
• Управление потоком
  - 802.3x
  - Предотвращение блокировок HOL
• Link Aggregation
  - 2 группы на устройство/8 портов на группу
• Spanning Tree Protocol
  - 802.1D STP
  - 802.1w RSTP
• Loopback Detection
• Зеркалирование портов
  - One-to-One
  - Many-to-One
  - Поддержка зеркалирования для входящего/исходящего трафика
• Статическое агрегирование
  - 2 группы, макс. 4 порта на группу
• Диагностика кабеля
Многоадресная рассылка уровня 2
• IGMP snooping
  - IGMP v1/v2
  - IGMP v3 awareness3
  - Поддержка до 128 групп
  - Поддержка 32 статических многоадресных групп
VLAN
• Группы VLAN
  - Макс. 32 статические VLAN-группы
  - Диапазон VID: 1-4094
• 802.1Q
• Surveillance VLAN
• VLAN на основе портов
• Static Voice VLAN
• Asymmetric VLAN
Качество обслуживания (QoS)
• 802.1p
• 4 очереди на порт
• Обработка очередей
  - Strict Priority
  - Weighted Round Robin (WRR)
• CoS на основе:
  - Порта коммутатора
• Управление полосой пропускания
  - На основе порта (входящее/исходящее, с минимальным шагом 8 Кбит/с)
• DSCP
Безопасность
• Port Security
• Защита от широковещательного/многоадресного/одноадресного шторма
• Сегментация трафика
Управление
• Web-интерфейс (поддержка IPv4)
• SNMP
  - Поддержка v1/v2c
  - Поддержка доступа IPv4
• SNMP Traps
• BootP/DHCP-клиент
• D-Link Discover Protocol (DDP)
Технология Green
• Соответствие RoHS 6
• Соответствие IEEE 802.3az Energy Efficient Ethernet
Стандарты RFC
• RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• RFC826 ARP
• RFC2236, 3376 IGMP Snooping
• RFC1213 MIBII
• RFC1215 MIB Traps Convention
PoE
Стандарт PoE
• IEEE 802.3af
• IEEE 802.3at
• Perpetual PoE (начиная с версии ПО 1.00.B007)
Порты с поддержкой PoE
• Порты 1-8
Бюджет мощности PoE
• 64 Вт (макс. 30 Вт на порт PoE)
Физ
Артикул
DGS-1100-08PV2/A4A
Код
87237
В упаковке
5
Базовая единица
шт
Код товара Kaspi
161755035
Код НКТ
0200210084085
Штрихкод
790069457470
Объём
0.01 м3
Вес
1.2 кг
Гарантия
1 год
Кабель сетевой Dahua DH-PFM920I-5EUN Кабель сетевой Dahua DH-PFM920I-5EUN
код: 31513
Остатки видны дилерам
Розничная цена 67 036 тг Дилерская цена — после входа (шт)
Кабель сетевой Legrand Cat.5e U/UTP LSZH Кабель сетевой Legrand Cat.5e U/UTP LSZH
код: 45707
Остатки видны дилерам
Розничная цена 414 тг Дилерская цена — после входа (м)
Кабель сетевой SHIP D106-VS Cat.5e UTP 30В PE Кабель сетевой SHIP D106-VS Cat.5e UTP 30В PE
код: 48335
Остатки видны дилерам
Розничная цена 63 190 тг Дилерская цена — после входа (шт)
Кабель сетевой SHIP D135-VS Cat.5e UTP 30В PVC Кабель сетевой SHIP D135-VS Cat.5e UTP 30В PVC
код: 43756
Остатки видны дилерам
Розничная цена 62 303 тг Дилерская цена — после входа (шт)
Кабель сетевой SHIP D145-P Cat.5e FTP 30В PVC Кабель сетевой SHIP D145-P Cat.5e FTP 30В PVC
код: 591
Остатки видны дилерам
Розничная цена 102 007 тг Дилерская цена — после входа (шт)
Кабель сетевой SHIP D165A-C Cat.6 UTP 30В PE Кабель сетевой SHIP D165A-C Cat.6 UTP 30В PE
код: 6444
Остатки видны дилерам
Розничная цена 105 313 тг Дилерская цена — после входа (шт)
Кабель сетевой SHIP D165A-L Cat.6 UTP 30В LSZH Кабель сетевой SHIP D165A-L Cat.6 UTP 30В LSZH
код: 6443
Остатки видны дилерам
Розничная цена 107 684 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.5e FTP LSZH RJ-45 1.5 м S4025RD0150-P Патч Корд SHIP Cat.5e FTP LSZH RJ-45 1.5 м S4025RD0150-P
код: 4287
Остатки видны дилерам
Розничная цена 1 037 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.5e UTP LSZH RJ-45 1 м S3025BL0100-P Патч Корд SHIP Cat.5e UTP LSZH RJ-45 1 м S3025BL0100-P
код: 1306
Остатки видны дилерам
Розничная цена 844 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.5e UTP LSZH RJ-45 2 м S3025BL0200-P Патч Корд SHIP Cat.5e UTP LSZH RJ-45 2 м S3025BL0200-P
код: 1308
Остатки видны дилерам
Розничная цена 1 263 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.5e UTP LSZH RJ-45 3 м S3025RD0300-P Патч Корд SHIP Cat.5e UTP LSZH RJ-45 3 м S3025RD0300-P
код: 611
Остатки видны дилерам
Розничная цена 1 935 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.6 UTP LSZH RJ-45 1 м S6025YL0100-P Патч Корд SHIP Cat.6 UTP LSZH RJ-45 1 м S6025YL0100-P
код: 4336
Остатки видны дилерам
Розничная цена 1 032 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.6 UTP LSZH RJ-45 2 м S6025BK0200-P Патч Корд SHIP Cat.6 UTP LSZH RJ-45 2 м S6025BK0200-P
код: 2081
Остатки видны дилерам
Розничная цена 1 560 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.6 UTP LSZH RJ-45 3 м S6025BK0300-P Патч Корд SHIP Cat.6 UTP LSZH RJ-45 3 м S6025BK0300-P
код: 2082
Остатки видны дилерам
Розничная цена 2 079 тг Дилерская цена — после входа (шт)
Коммутатор D-Link DGS-1210-10P/F3A Коммутатор D-Link DGS-1210-10P/F3A
код: 53822
Остатки видны дилерам
Розничная цена 130 000 тг Дилерская цена — после входа (шт)
Коммутатор TP-Link SG2210P Коммутатор TP-Link SG2210P
код: 60959
Остатки видны дилерам
Розничная цена 77 990 тг Дилерская цена — после входа (шт)